<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" prefix="fb: http://www.facebook.com/2008/fbml c: http://s.opencalais.com/1/pred/ sys: http://s.opencalais.com/1/type/sys/ lid: http://s.opencalais.com/1/type/lid/ cat: http://s.opencalais.com/1/type/cat/ resolved: http://s.opencalais.com/1/type/er/ cgeo: http://s.opencalais.com/1/type/er/Geo/ eventfact: http://s.opencalais.com/1/type/em/r/ entity: http://s.opencalais.com/1/type/em/e/ cld: http://s.opencalais.com/1/linkeddata/pred/ content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  
  <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta property="og:image" content="https://www.ncronline.org/sites/default/files/styles/facebook_ratio/public/20181011T0928-2285-CNS-SYNOD-CUPICH.jpg?itok=UjxkCDoN" />
<link rel="shortcut icon" href="https://www.ncronline.org/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="shortlink" href="/node/171627" />
<link rel="canonical" href="/news/accountability/exclusive-cupich-says-bishops-must-cede-authority-allow-lay-oversight" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ncronline.org/news/accountability/exclusive-cupich-says-bishops-must-cede-authority-allow-lay-oversight" />
<meta property="og:image:secure_url" content="https://www.ncronline.org/sites/default/files/styles/facebook_ratio/public/20181011T0928-2285-CNS-SYNOD-CUPICH.jpg?itok=UjxkCDoN" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:title" content="Exclusive: Cupich says bishops must cede authority, allow lay oversight of accusations" />
<meta name="twitter:title" content="Exclusive: Cupich says bishops must cede authority, allow lay oversight of accusations" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2018-10-15 3:00am" />
<meta property="og:url" content="https://www.ncronline.org/news/accountability/exclusive-cupich-says-bishops-must-cede-authority-allow-lay-oversight" />
<meta property="article:author" content="https://www.facebook.com/NCRonline" />
<meta property="og:description" content="Individual Catholic bishops across the United States must renounce some of the supreme authority they have over their dioceses to allow for the creation of a new national body to investigate misconduc..." />
<meta name="description" content="Individual Catholic bishops across the United States must renounce some of the supreme authority they have over their dioceses to allow for the creation of a new national body to investigate misconduc..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ncronline" />
<meta name="twitter:url" content="https://www.ncronline.org/news/accountability/exclusive-cupich-says-bishops-must-cede-authority-allow-lay-oversight?utm_source=Twitter" />
<meta property="og:site_name" content="National Catholic Reporter" />
<meta property="article:publisher" content="https://www.facebook.com/NCRonline" />
<meta property="fb:app_id" content="1693929714207993" />
<link rel="canonical" href="https://www.ncronline.org/news/accountability/exclusive-cupich-says-bishops-must-cede-authority-allow-lay-oversight" />
  <title>Exclusive: Cupich says bishops must cede authority, allow lay oversight of accusations | National Catholic Reporter</title>
  
  <!-- Facebook Pixel Code -->
  <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1795211254027060');
    fbq('track', "PageView");
  </script>
  <noscript>
    <img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1795211254027060&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->
  
      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.ncronline.org/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ncronline.org/sites/default/files/css/css_F2NwxtYNK6pm4phqgt4wWsrOP7PEq3ig240tJTQT6tE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ncronline.org/sites/default/files/css/css_KpHsFsHL5G3x9EUJr5pMqQKsGs4fdCXEGrY6HhOgLHA.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.ncronline.org/sites/default/files/css/css_3Ki4n8LOOfk1XYfd35fmrC0CMhmk2cBnUNeVLd-EVss.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ncronline.org/sites/default/files/css/css_8U1oS5eV10yWDQLPZfyZQLe0vjPAq4WaUIO6FOeZoHw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i|Open+Sans:400,400i,700,700i" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ncronline.org/sites/default/files/css/css_R4sQYudQq5NWw_KAX7LAdjgh4nDADeMOJUKjUXf2IuA.css" media="all" />
  <script src="https://www.ncronline.org/sites/default/files/js/js_hkt2w634bjmW2qaFg93ljki_wxKVzUKgDAsiZMKXsf0.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://www.ncronline.org/sites/default/files/js/js_s3L_uC35AiN5EGYY533su-jccnLRp2aKpOnjgPLbo34.js"></script>
<script>googletag.slots["leaderboard"] = googletag.defineSlot("/18051608/spot0-leaderboard", [728, 90], "dfp-ad-leaderboard")
  .addService(googletag.pubads());</script>
<script>googletag.slots["content_2"] = googletag.defineSlot("/18051608/spot2-content", [300, 250], "dfp-ad-content_2")
  .addService(googletag.pubads());</script>
<script>googletag.slots["content_4"] = googletag.defineSlot("/18051608/spot4-content", [300, 250], "dfp-ad-content_4")
  .addService(googletag.pubads());</script>
<script>googletag.slots["content_1"] = googletag.defineSlot("/18051608/spot1-content", [300, 250], "dfp-ad-content_1")
  .addService(googletag.pubads());</script>
<script>googletag.slots["content_3"] = googletag.defineSlot("/18051608/spot3-content", [300, 250], "dfp-ad-content_3")
  .addService(googletag.pubads());</script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});

googletag.enableServices();</script>
<script src="https://www.ncronline.org/sites/default/files/js/js_PKj2m8oL_rrTw8o_7rZWguXgcQAIWwI50E6pMJ3j7K8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-373781-3", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["www.ncronline.org","ncronline.org"]);ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.ncronline.org/sites/default/files/js/js_TljNvxS9QVLOeecW24x1AEMGiJxDqdhZOx-y9iYZsaI.js"></script>
<script src="https://www.ncronline.org/sites/default/files/js/js_YtAiqNEnEZE8PMZalvUvHJGZjRsnkGHrWDruN2Scouo.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
    
  <!-- KansasCity.com retargeting (Marketing) -->
  <script async src="//i.simpli.fi/dpx.js?cid=8041&action=100&segment=kcnationalcatholicreporter&m=1"></script>
  <noscript><img src="//i.simpli.fi/dpx?cid=8041&action=100&segment=kcnationalcatholicreporter&m=1" width="1" height="1"></noscript>
  <!-- end KC.com -->
  
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-171627 node-type-article-with-paragraphs section-news" >
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P4WJ5JF"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      
<div id="page" class="page article_node small_headline">

  <header class="header-wrapper" id="header-wrapper" role="banner">
      <div class="region region-header-top">
    <div class="inner">
      <div id="block-menu-block-4" class="block block-menu-block first odd" role="navigation">

            <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf menu-mlid-34331"><a href="/" class="menu__link menu__link">National Catholic Reporter</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-34336"><a href="http://www.celebrationpublications.org/" target="_blank" class="menu__link menu__link">Celebration</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf menu-mlid-34341"><a href="http://globalsistersreport.org/" target="_blank" class="menu__link menu__link">Global Sisters Report</a></li>
</ul>  </div>
<div id="block-block-201" class="block block-block last even">

            <div class="content">
      <p><a class="newsletters" href="/free-newsletters">Free Newsletters</a></p>
    </div>
  </div>
    </div>
  </div>
            <div class="region region-header-banner-ad">
    <div id="block-dfp-leaderboard" class="block block-dfp first last odd">

            <div id="dfp-ad-leaderboard-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-leaderboard" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-leaderboard");
    });
  </script>
  <p class="center advertisement_label">Advertisement</p>
</div>
</div>  </div>
  </div>
      <div class="inner">
          <div class="region region-toolbar-navigation">
    <div id="block-ncr-blocks-social-media-links" class="block block-ncr-blocks first last odd">

            <ul class="social_links"><li><a class="social_link facebook" target="_blank" href="https://www.facebook.com/NCRonline/">Our Facebook Page</a></li><li><a class="social_link twitter" target="_blank" href="https://twitter.com/NCRonline">Follow us on Twitter</a></li><li><a class="social_link instagram" target="_blank" href="https://www.instagram.com/ncronline/">Follow us on Instagram</a></li><li><a class="social_link youtube" target="_blank" href="https://www.youtube.com/user/NCRonline">Our YouTube Channel</a></li></ul>  </div>
  </div>
        
                  <a href="/" title="National Catholic Reporter" rel="home" class="header__logo" id="logo">
            <img src="https://www.ncronline.org/sites/all/themes/ncr_zen/logo.png" alt="National Catholic Reporter" class="header__logo-image" />
                          <div class="header__site-slogan" id="site-slogan">The Independent News Source</div>
                      </a>
                
        <nav id="navigation">
            <div id="block-ncr-blocks-main-menu-toggle-zen" class="block block-ncr-blocks first odd">

            
  <a href="/" class="mobile_logo"><img src="/sites/all/themes/ncr_zen/images/logos/logo-mobile-bold-white.png"></a>
  <a class="menu_toggle clearfix" href="#">
    <div class="open"><img src="/sites/all/modules/custom/ncr_blocks/images/menu-toggle-open-white.png"><span>Menu</span></div>
    <div class="close"><img src="/sites/all/modules/custom/ncr_blocks/images/menu-toggle-close-white.png"><span>Menu</span></div>
  </a>  </div>
<div id="block-menu-block-1" class="block block-menu-block even" role="navigation">

            <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf menu-mlid-34306"><a href="/donate?clickSource=mainnav" class="menu__link menu__link">Donate</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-34311"><a href="https://www.ncronline.org/forward/join?clickSource=mainnav" class="menu__link menu__link">Become a Member</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf menu-mlid-34301"><a href="/subscribe/new/ncr" class="menu__link menu__link">Subscribe</a></li>
</ul>  </div>
<div id="block-ncr-blocks-main-megamenu-toggle" class="block block-ncr-blocks last odd">

            <ul class="menu"><li class="leaf not_clicked" id="sections_toggle"><span class="downarrow">Menu</span></li><li class="leaf" id="advertise"><a href="/advertise">Advertise</a></li><li class="leaf downarrow not_clicked" id="search_toggle"><img src="/sites/all/themes/ncr_zen/images/search-icon2.png"></li></ul>  </div>
        </nav>
      </div>
      <nav id="megamenu">
          <div id="block-search-form" class="block block-search first odd" role="search">

            <form action="/news/accountability/exclusive-cupich-says-bishops-must-cede-authority-allow-lay-oversight" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-aje115O4XSz2lHgxx2EW73kTduVkjEQciTuHa3_5Cug" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
<div id="block-menu-block-2" class="block block-menu-block last even" role="navigation">

            <ul class="menu"><li class="menu__item is-expanded first expanded menu-mlid-34316 nolink"><span>Sections</span><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf menu-mlid-407"><a href="/channel/accountability" class="menu__link menu__link">Accountability</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-36236"><a href="/channel/books" class="menu__link menu__link">Books</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-42126"><a href="/columns" class="menu__link menu__link">Columns</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-34736"><a href="/channel/environment" class="menu__link menu__link">Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-411"><a href="/channel/justice" class="menu__link menu__link">Justice</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-408"><a href="/channel/media" class="menu__link menu__link">Media</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-409"><a href="/channel/parish" class="menu__link menu__link">Parish</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-412"><a href="/channel/people" class="menu__link menu__link">People</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-421"><a href="/channel/politics" class="menu__link menu__link">Politics</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-413"><a href="/channel/spirituality" class="menu__link menu__link">Spirituality</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-414"><a href="/channel/theology" class="menu__link menu__link">Theology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-415"><a href="/channel/vatican" class="menu__link menu__link">Vatican</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-410"><a href="/channel/world" class="menu__link menu__link">World</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-39101"><a href="/channel/opinion" title="Columns, blogs and editorials and commentaries" class="menu__link menu__link">Opinion</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf menu-mlid-416"><a href="http://globalsistersreport.org" class="menu__link menu__link">Global Sisters Report</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-34321 nolink"><span>Publications</span><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf menu-mlid-34331"><a href="/" class="menu__link menu__link">National Catholic Reporter</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-34336"><a href="http://www.celebrationpublications.org/" target="_blank" class="menu__link menu__link">Celebration</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf menu-mlid-34341"><a href="http://globalsistersreport.org/" target="_blank" class="menu__link menu__link">Global Sisters Report</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded last expanded menu-mlid-34326"><a href="/about-us" class="menu__link menu__link">About NCR</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf menu-mlid-34346"><a href="/mission-and-values" class="menu__link menu__link">Mission and Values</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-34351"><a href="/national-catholic-reporter-staff-contributors" class="menu__link menu__link">Staff &amp; Contributors</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-34356"><a href="/ncr-board-directors" class="menu__link menu__link">Board of Directors</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf menu-mlid-34361"><a href="/free-newsletters" class="menu__link menu__link">Free Newsletters</a></li>
</ul></li>
</ul>  </div>
      </nav>
      </header>
  
        <div class="region region-highlighted">
    <div id="block-block-256" class="block block-block first last odd">

            <div class="content">
      <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
#trending {
    text-align: center;
    font-size: medium;
    margin: 2em 0 2em 0;
    padding-bottom: 1.5em;
    border-bottom: 2px solid #eee;
}

#trending a {
  text-decoration: none;
}

/*--><!]]>*/
</style><p id="trending"><span id="trending-text">FEATURED COVERAGE:</span> <strong><a href="https://www.ncronline.org/feature-series/synod-on-the-youth-2018/stories?tt" target="blank">Synod On The Youth</a></strong></p>
    </div>
  </div>
  </div>
    
  <div id="main-wrapper">
        
            
        
    <div id="content" class="column" role="main">
      
              <!-- For small headlines, the headline goes inside the content region. -->
                  <div class="title_wrapper">
                        <h1 class="page__title title" id="page-title">Exclusive: Cupich says bishops must cede authority, allow lay oversight of accusations</h1>
                      </div>
                
                    <div class="region region-content-below-title">
    <div id="block-views-date-and-byline-block" class="block block-views first last odd">

            <div class="content">
      <div class="view view-date-and-byline view-id-date_and_byline view-display-id-block view-dom-id-1495ed67fe16f64a31a6f176b06667fa">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content">
<div class="post_date no_column_name">Oct 15, 2018</div>
<div class="author no_column_name"> by <a href="/authors/joshua-j-mcelwee">Joshua J. McElwee</a>, <a href="/authors/heidi-schlumpf">Heidi Schlumpf</a></div>
<div class="channel"><a href="/channel/accountability" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Accountability</a></div><div class="channel"><a href="/channel/vatican" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Vatican</a></div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
  </div>
                    
            
      <a id="main-content"></a>
      
      


<article class="node-171627 node node-article-with-paragraphs view-mode-full clearfix" about="/news/accountability/exclusive-cupich-says-bishops-must-cede-authority-allow-lay-oversight" typeof="sioc:Item foaf:Document">
  
      <header>
                  <span property="dc:title" content="Exclusive: Cupich says bishops must cede authority, allow lay oversight of accusations" class="rdf-meta element-hidden"></span>
          </header>
    
  
<div class="paragraphs-items paragraphs-items-field-paragraphs paragraphs-items-field-paragraphs-full paragraphs-items-full">
    <div class="entity entity-paragraphs-item paragraphs-item-full-width-image " about="" typeof="">
  
<div class="field field-name-field-full-width-image field-type-image field-label-hidden">
  
    
            <div id="file-109142" class="file file-image file-image-jpeg">
        <h2 class="element-invisible"><a href="/file/20181011t0928-2285-cns-synod-cupichjpg">20181011T0928-2285-CNS-SYNOD-CUPICH.jpg</a></h2>
    
  <img typeof="foaf:Image" src="https://www.ncronline.org/sites/default/files/styles/article_full_width/public/20181011T0928-2285-CNS-SYNOD-CUPICH.jpg?itok=Zc3ykpje" width="960" height="642" alt="" />
<div class="field field-name-field-cut-line field-type-text-long field-label-hidden">
  
    
            Chicago Cardinal Blase Cupich leaves a session of the Synod of Bishops on young people, the faith and vocational discernment at the Vatican Oct. 11. (CNS/Paul Haring)       </div>

  
</div>
      </div>
</div>
  
<div class="field field-name-field-rich-text-paragraphs field-type-text-long field-label-hidden">
  
    
            <p><strong class="location_inline">Rome &mdash; </strong>Individual Catholic bishops across the United States must renounce some of the supreme authority they have over their dioceses to allow for the creation of a new national body to investigate misconduct allegations, Chicago Cardinal Cupich said.</p>

<p>When the U.S. bishops meet in November to consider the continuing clergy sexual abuse crisis, Cupich said the prelates "have to be very clear about an accountability procedure for accusations about bishops."</p>

<p>"Bishops have to, as a group, say, 'We cede our rights as bishops to have somebody else come in and investigate us,' " the cardinal told NCR. "Every bishop has to be willing to say, 'I will allow myself to be investigated by an independent group if there is an accusation against me.' "</p>
      </div>
  <div class="entity entity-paragraphs-item paragraphs-item-house-ad" id="region-incontent" about="" typeof="">
  <div id="block-block-51" class="block block-block first odd">

            <div class="content">
      <p>Get NCR delivered to your inbox. <a href="https://www.ncronline.org/free-newsletters?bl" target="blank">Sign up for free newsletters</a>.</p>
    </div>
  </div>
</div>
  
<div class="field field-name-field-rich-text-paragraphs field-type-text-long field-label-hidden">
  
    
            <p>In an exclusive Oct. 13 interview, Cupich spoke about what the U.S. bishops should do during their annual meeting — to be held in Baltimore Nov. 12-14 — to address concerns raised after the revelations about now ex-cardinal Theodore McCarrick's abuse of seminarians.</p>

<p>The Chicago cardinal, who is taking part in the Oct. 3-28 Synod of Bishops as a papal appointee, also spoke about his own experience working with abuse survivors, the mentality bishops need to adopt in allowing themselves to be held accountable, and the scapegoating of priests with homosexual orientation.</p>

<p>He also addressed for the first time the resignation of Washington Cardinal Donald Wuerl, <a href="https://www.ncronline.org/news/accountability/wuerl-resigns-ending-influential-tenure-wake-abuse-report">who ended a five-decade career Oct. 12</a> in the wake of a Pennsylvania grand jury report's findings about his handling of abusive priests in the early 1990s.</p>

<p>"I was not surprised that he decided that it was important for him to step aside for the good of the church, because he's always put the good of the church ahead of everything else ... even to the point of saying, 'I made mistakes,' " said Cupich, referring to Wuerl's several apologies for some of his decisions as bishop of Pittsburgh from 1988-2006.</p>

<p>"That's the man I know," Cupich said of Wuerl. "He's an honest man who has always tried to do his best in love for the church, even to the point where he's big enough to admit that he made those mistakes."</p>

<p>Cupich, speaking in a 40-minute interview that was his first during the synod, said Wuerl's resignation is "a moment for people to step back and also look at all the ways that he has contributed to the life of the church."</p>

<p>Wuerl's contributions are "enormous," said Cupich. "If we're really going to tell the truth, we have to make sure that we tell the whole truth and take this moment to appreciate his contributions."</p>

<p>On the question of gay priests, Cupich said: "We have to make sure that everybody in the church lives an authentic, chaste life. That's without question."</p>

<p>"But the research has shown that the abuse crisis, the abuse of minors, was in fact due to other factors beyond somebody being gay," he said. "That's very clear. The research showed this. This is not my opinion."</p>

<p>"I think we take our eye off the ball if we don't deal with the business of privilege, power and protection of a clerical culture," he said. "Those three elements have to be eradicated from the life of the church. Everything else is a sideshow if we do not get at that."</p>

<p>In discussing the need for individual Catholic prelates to cede authority to allow for the creation of a new national investigative body, Cupich acknowledged that the national bishops' conference does not have the power to institute such a body on its own.</p>

<p>"The bishops' conference can't do it," he said. "It has to either come from Rome or [the] individual bishop."</p>

<p>Although Cupich said he was not exactly sure what the structure of the new investigative body should look like, he specified that it "has to be some sort of lay oversight committee that is tasked with receiving accusations, allegations about bishops, or bishops' mishandling of these [abuse] cases."</p>

<p>He said the new national body is needed to rebuild trust between laypeople and bishops and "to make sure that there's not even the appearance of favoritism" when investigating an allegation against a prelate.</p>

<p>"Our people are not out to get us," said Cupich. "They want the church to succeed. They want the bishops to succeed."</p>

<p>"But they also want to help and we should not be afraid of that," he said.</p>
      </div>
  <div class="entity entity-paragraphs-item paragraphs-item-full-width-image " about="" typeof="">
  
<div class="field field-name-field-full-width-image field-type-image field-label-hidden">
  
    
            <div id="file-109143" class="file file-image file-image-jpeg">
        <h2 class="element-invisible"><a href="/file/20180914t0603-204-cns-abuse-pope-usccb-dinardojpg">20180914T0603-204-CNS-ABUSE-POPE-USCCB-DINARDO.jpg</a></h2>
    
  <img typeof="foaf:Image" src="https://www.ncronline.org/sites/default/files/styles/article_full_width/public/20180914T0603-204-CNS-ABUSE-POPE-USCCB-DINARDO.jpg?itok=Mjtj11VT" width="960" height="640" alt="" />
<div class="field field-name-field-cut-line field-type-text-long field-label-hidden">
  
    
            Pope Francis meets with officials representing the U.S. Conference of Catholic Bishops at the Vatican Sept. 13. From left are Archbishop Jose Gomez of Los Angeles, vice president of the conference, Cardinal Daniel DiNardo of Galveston-Houston, president of the conference, Cardinal Sean O&#039;Malley of Boston, president of the Pontifical Commission for the Protection of Minors, and Msgr. J. Brian Bransfield, general secretary of the conference. (CNS/Vatican Media)      </div>

  
</div>
      </div>
</div>
  
<div class="field field-name-field-rich-text-paragraphs field-type-text-long field-label-hidden">
  
    
            <p>This summer's revelations about McCarrick, one of the U.S. church's most influential leaders of the past quarter-century, have led many Catholics to ask why complaints about him were not reported earlier and to call for an independent process to evaluate future accusations against bishops.</p>

<p>McCarrick served as archbishop of Washington from 2000-06. The Vatican removed him from ministry in June after an accusation was deemed credible. Other accusations have since surfaced, and in July he became the first U.S. prelate to <a href="https://www.ncronline.org/news/accountability/mccarrick-renounces-place-college-cardinals-after-revelations-abuse">renounce his place</a> in the College of Cardinals.</p>

<p>The U.S. bishops' administrative committee <a href="https://www.ncronline.org/news/accountability/church-plans-third-party-abuse-reporting-system-bishops-code-conduct">announced in September</a> they had approved creation of a "third-party reporting system" for allegations against prelates, but did not give specifics. The matter is expected to take center-stage in November.</p>

<p>Cupich, who does not serve in the leadership of the bishops' conference, said he had not yet received any preparatory materials for the November gathering. "I'm sure that they're working on it, but at this point we've not received anything," he said.</p>

<p>"This is not rocket science," he said. "We can be transparent. We can have a method of accountability. We can get this done. This should not be something that is laborious for us."</p>
      </div>
  <div class="entity entity-paragraphs-item paragraphs-item-pull-quote" about="" typeof="">
  <div class="content">
    
  <p>"I think we take our eye off the ball if we don't deal with the business of privilege, power and protection of a clerical culture. Those three elements have to be eradicated from the life of the church. Everything else is a sideshow if we do not get at that."</p>

<p><strong>— Cardinal Blase Cupich</strong></p>
<p class="tweet_this"><a href="https://twitter.com/intent/tweet?url=https://www.ncronline.org/news/accountability/exclusive-cupich-says-bishops-must-cede-authority-allow-lay-oversight&amp;via=ncronline&amp;text=&quot;I think we take our eye off the ball if we don&#039;t deal with the business of privilege, power and protection of a clerical culture. Those three elements have to be eradicated from the life of the church. Everything else is a sideshow if we do not get at that.&quot;

— Cardinal Blase Cupich" target="_blank">Tweet this</a></p>  </div>
</div>
  
<div class="field field-name-field-rich-text-paragraphs field-type-text-long field-label-hidden">
  
    
            <p><strong>Listing credibly accused priests</strong></p>

<p>Cupich said his motivation to deal with clergy sexual abuse "as honestly as possible, and with transparency and accountability" comes from his encounters with survivors.</p>

<p>The cardinal shared his memory of his first meeting with a survivor, which he said came while he was serving as the bishop of Rapid City, South Dakota from 1998-2010. He recounted speaking with a man in his 50s who had been abused by a priest decades earlier.</p>

<p>"It occurred to me as he was talking that I was listening to a nine-year-old boy," said Cupich. "It was just heart-rending the way he told the story because he recounted details in a very graphic way, a very real way."</p>

<p>"I think that is something we have to be in touch with," he said. "Our words of apology don't mean anything unless we're in touch with that and sit across from victims and really allow ourselves to be impacted by the trauma, the pain, that they suffered."</p>

<p>Cupich said his first reaction to hearing the man's story was "anger, deep anger," but that he "turned that anger into a resolve that I was going to make sure that victims always come first, that I'm going to look for a way to make sure that the church gets this right."</p>

<p>That experience motivated him to serve several times on the U.S. bishops' committee that deals with protecting children from abuse, which he has chaired in the past.</p>

<p>Cupich said that after hearing the survivor's story he went to the parish where the priest had served, took down a picture of him, sent letters to every other parish where he had worked, and made a public announcement about the matter.</p>

<p>"I wanted to saturate this story among all the parishes, so that other victims would be free to come forward," said the cardinal, adding he hopes that the recent coverage likewise allows victims to report their abuse.</p>

<p>"People ask me all the time, 'Are you tired about this onslaught of news? It keeps coming back,' " he explained. "I say, 'No, because this publicity, this news, is freeing victims to come forward.' "</p>

<p>The pain such publicity causes the church "is a small price to pay if it liberates people like this man who came forward," he said.</p>

<p>"It just gave me a resolve that we're not going to mess around with this," he said of the experience. "I am going to see victim survivors when they want to come in and talk to me, we're going to reach out to them, we're going to be transparent."</p>
      </div>
  <div class="entity entity-paragraphs-item paragraphs-item-advertisement" about="" typeof="">
  <div id="dfp-ad-content_2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-content_2" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-content_2");
    });
  </script>
  <p class="center advertisement_label">Advertisement</p>
</div>
</div></div>
  
<div class="field field-name-field-rich-text-paragraphs field-type-text-long field-label-hidden">
  
    
            <p>Besides the issue of a national body to investigate allegations against prelates, Cupich said he thinks the U.S. bishops must also address in their November meeting the revelations of abuse contained in the Pennsylvania grand jury report.</p>

<p>That report, which was released Aug. 14 and looked into how the church handled abuse across six of the state's dioceses, <a href="https://www.ncronline.org/news/accountability/grand-jury-over-300-priests-accused-sexual-assault-covered-bishops">identified at least 1,000 children as victims</a> over a seven-decade period.</p>

<p>Cupich said that the bishops' Charter for the Protection of Children and Young People, adopted in 2002 after the series of reports on abuse in Boston, mandated that the prelates "should be transparent with people and reach out to victims."</p>

<p>"Do we know if all those victims received pastoral care and attention?" he asked of the 1,000 survivors. "Or the priests: were all of those priests removed? Were they reported to Rome, like they should have been, even if they were older cases?"</p>

<p>Acknowledging that the charter does not mandate that bishops must publicly list priests in their diocese who have been credibly accused of abuse, Cupich asked: "Should they have been posted so other victims can come forward?"</p>

<p>"I think we have to say that people who have substantiated cases, credible accusations, should be listed publicly for victims to come forward," he said. "I've always done that. Now, not all the dioceses have done that. But I think we have to agree that that's the best way forward."</p>

<p>Asked if he thought the bishops' conference should tell its members to list all credibly accused priests, Cupich responded: "I think that's part of the accountability that we should hold each other to, yes."</p>
      </div>
  <div class="entity entity-paragraphs-item paragraphs-item-full-width-image " about="" typeof="">
  
<div class="field field-name-field-full-width-image field-type-image field-label-hidden">
  
    
            <div id="file-109144" class="file file-image file-image-jpeg">
        <h2 class="element-invisible"><a href="/file/20180821t1434-19573-cns-abuse-survivors-bishopjpg">20180821T1434-19573-CNS-ABUSE-SURVIVORS-BISHOP.jpg</a></h2>
    
  <img typeof="foaf:Image" src="https://www.ncronline.org/sites/default/files/styles/article_full_width/public/20180821T1434-19573-CNS-ABUSE-SURVIVORS-BISHOP.jpg?itok=LsujKdrA" width="960" height="643" alt="" />
<div class="field field-name-field-cut-line field-type-text-long field-label-hidden">
  
    
            Members of the Survivors Network of those Abused by Priests hold signs during a news conference in front of the headquarters of the Diocese of Erie, Pennsylvania, Aug. 21. They gathered several days after a Pennsylvania grand jury released a stinging report that said more than 300 priests sexually abused more than 1,000 children during the course of several decades. (CNS/Chaz Muth)      </div>

  
</div>
      </div>
</div>
  
<div class="field field-name-field-rich-text-paragraphs field-type-text-long field-label-hidden">
  
    
            <p><strong>'Leadership demands that we step forward'</strong></p>

<p>In terms of what mentality bishops have to adopt in allowing themselves to be held accountable, Cupich said it is important for prelates to be reaching out constantly to the people in their diocese and to be learning from priests what their parishioners are experiencing.</p>

<p>"You have to make sure that you're accountable to your priests, because they're the ones who are on the frontlines with the people," he said. "They tell you what the people are saying, maybe before the people do."</p>

<p>Cupich said that when he meets with groups of his diocesan priests, he always tries to make at least a half-hour available for a question-and-answer session.</p>

<p>"I tell them nothing's off the table, and I'm not going to be insulted by anything," he said. "I think communication is a big part of accountability."</p>

<p>Cupich said he tries to recognize that even when someone complains about the church, they are doing so out of a desire to make it better.</p>

<p>"Beneath that anger is also a sadness in the hearts of many people that they know we can do better," he continued. "And we have to be big enough not to react to the anger, but to be in touch with the sorrow."</p>

<p>"You cannot become defensive," he said. "That doesn't work. You don't get anywhere. Leadership demands that we step forward and are willing to absorb the anger of people, but look beneath what's happening, what's there."</p>
      </div>
  <div class="entity entity-paragraphs-item paragraphs-item-pull-quote" about="" typeof="">
  <div class="content">
    
  <p>"I think we have to say that people who have substantiated cases, credible accusations, should be listed publicly for victims to come forward. I've always done that. Now, not all the dioceses have done that. But I think we have to agree that that's the best way forward."</p>

<p><strong>— Cardinal Blase Cupich</strong></p>
<p class="tweet_this"><a href="https://twitter.com/intent/tweet?url=https://www.ncronline.org/news/accountability/exclusive-cupich-says-bishops-must-cede-authority-allow-lay-oversight&amp;via=ncronline&amp;text=&quot;I think we have to say that people who have substantiated cases, credible accusations, should be listed publicly for victims to come forward. I&#039;ve always done that. Now, not all the dioceses have done that. But I think we have to agree that that&#039;s the best way forward.&quot;

— Cardinal Blase Cupich" target="_blank">Tweet this</a></p>  </div>
</div>
  
<div class="field field-name-field-rich-text-paragraphs field-type-text-long field-label-hidden">
  
    
            <p>This synod, which is focusing on the needs of young people today, is the second Cupich has taken part in, after the 2015 synod on family life issues.</p>

<p>The cardinal said his experience of the gathering, which has brought 267 prelates and 72 auditors to Rome for its discussions, has been both "enriching and disturbing."</p>

<p>"I think that this is jarring for us ... in the Western world, especially in the United States, to be in touch with the trauma, the difficulties, the struggles, the challenges of youth throughout the world," said Cupich, mentioning in particular the speech of a young man from Iraq who spoke about living through the violence in his country.</p>

<p>"I find myself falling into the trap of living in my own zone about the issues and the concerns that we have in the United States," he said.</p>

<p>Asked how the synod was balancing concerns from both developed and developing areas of the world, Cupich said one point of convergence among young people across the globe is their search for authenticity.</p>

<p>"It's not as though they're looking for a perfect church," he said. "They're looking for an authentic one. They can tolerate mistakes, but they can't tolerate inauthenticity or a lack of honesty about the tough issues of the day."</p>

<p>[Joshua J. McElwee is NCR Vatican correspondent. His email address is <a href="mailto:jmcelwee@ncronline.org">jmcelwee@ncronline.org</a>. Heidi Schlumpf is NCR national correspondent. Her email address is <a href="mailto:hschlumpf@ncronline.org">hschlumpf@ncronline.org</a>.]</p>
      </div>
</div>
    
  <div class="printversion">	</div>
  
    
      <div id="region-contentend">
  	  <div id="block-block-226" class="block block-block first odd">

            <div class="content">
      <hr /><h3><strong>Join the Conversation</strong></h3>

<p><span style="font-size:14px;">Send your thoughts and reactions to our online Letters to the Editor column. <a href="https://www.ncronline.org/join-conversation" target="blank">Learn more here</a></span></p>
    </div>
  </div>
<div id="block-ncr-api-emailmarketing-constant-contact-article-signup" class="block block-ncr-api-emailmarketing even">

            <div class="content">
      <form target="_blank" class="placeholder_label email_signup_inline_fields" action="/news/accountability/exclusive-cupich-says-bishops-must-cede-authority-allow-lay-oversight" method="post" id="ncr-api-emailmarketing-constant-contact-article-signup-form--2" accept-charset="UTF-8"><div><p class="pre_copy">Enter your email address to receive free newsletters from NCR.</p><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email--3">Email address </label>
 <input type="text" id="edit-email--3" name="email" value="" size="40" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-submit--4" name="op" value="Sign up" class="form-submit" /><input type="hidden" name="cc_tracking_list" value="1526419446" />
<input type="hidden" name="list" value="1" />
<input type="hidden" name="form_build_id" value="form-bB3PW29-b-9XGI1MhwdnLDCClJ18ObAmTbr_Xi9p7_0" />
<input type="hidden" name="form_id" value="ncr_api_emailmarketing_constant_contact_article_signup_form" />
</div></form>    </div>
  </div>
  	</div>
    
      
    <div class="paragraphs-item-advertisement"><div id="dfp-ad-content_4-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-content_4" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-content_4");
    });
  </script>
  <p class="center advertisement_label">Advertisement</p>
</div>
</div></div>    
    <!-- Advertisement BEGIN -->
    <div id="inline-ad-label"><strong style="font-size:1.1em;color: white;">Advertisement</strong></div>
    <div id="ld-6559-7523"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:8989168076508775,size:[0, 0],id:"ld-6559-7523"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>
    <!-- Advertisement END -->
    
    
</article>
          </div>
    
            <section class="region region-sidebar-second column sidebar">
    <div id="block-ncr-blocks-article-share-links" class="block block-ncr-blocks first odd">

            <div class="inner"><h2 class="fixed_title"><strong>Accountability</strong> | Exclusive: Cupich says bishops must cede authority, allow lay oversight of accusations<div class="fade"></div></h2><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ncronline.org%2Fnews%2Faccountability%2Fexclusive-cupich-says-bishops-must-cede-authority-allow-lay-oversight" title="Share on Facebook" target="_blank" class="share facebook first"><img src="/sites/all/modules/custom/ncr_blocks/images/icon-facebook.png" alt="Share on Facebook"></a><a href="https://twitter.com/intent/tweet?url=https://www.ncronline.org/news/accountability/exclusive-cupich-says-bishops-must-cede-authority-allow-lay-oversight&via=ncronline&text=Exclusive: Cupich says bishops must cede authority, allow lay oversight of accusations" target="_blank" title="Tweet this Article" class="share twitter"><img src="/sites/all/modules/custom/ncr_blocks/images/icon-tweet.png" alt="Tweet this Article"></a><a target="_blank" href="/print/news/accountability/exclusive-cupich-says-bishops-must-cede-authority-allow-lay-oversight" title="Print this Article" class="share print"><img src="/sites/all/modules/custom/ncr_blocks/images/icon-print.png" alt="Print this Article"></a><a target="_blank" href="/printmail/news/accountability/exclusive-cupich-says-bishops-must-cede-authority-allow-lay-oversight" title="E-mail this Article" class="share email last"><img src="/sites/all/modules/custom/ncr_blocks/images/icon-mail.png" alt="E-mail this Article"></a><a href="#" id="back_to_top"><img src="/sites/all/modules/custom/ncr_blocks/images/back-to-top2.png"></a></div>  </div>
<div id="block-dfp-content-1" class="block block-dfp even">

            <div id="dfp-ad-content_1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-content_1" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-content_1");
    });
  </script>
  <p class="center advertisement_label">Advertisement</p>
</div>
</div>  </div>
<div id="block-views-most-recent-stories-block-1" class="block block-views odd">

        <h2 class="block__title block-title">Most Recent</h2>
          <div class="content">
      <div id="block-views-most_recent_stories-block_1-ajax-content" class="ajaxblocks-wrapper-1"><script type="text/javascript"></script><noscript><div class="view view-most-recent-stories view-id-most_recent_stories view-display-id-block_1 view-dom-id-ed8b6b702917cfd13f5dce46e5594ad5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <h3 class="views-field views-field-title">        <a href="/news/accountability/exclusive-cupich-says-bishops-must-cede-authority-allow-lay-oversight" class="active">Exclusive: Cupich says bishops must cede authority, allow lay oversight of accusations</a>  </h3>  
  <div class="views-field views-field-created byline-wrapper">        Oct 15, 2018  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <h3 class="views-field views-field-title">        <a href="/news/environment/eco-catholic/voting-booth-weigh-climate-change-pro-life-issue">In the voting booth, weigh climate change as a pro-life issue</a>  </h3>  
  <div class="views-field views-field-created byline-wrapper">        Oct 15, 2018  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <h3 class="views-field views-field-title">        <a href="/news/opinion/distinctly-catholic/midterm-elections-will-be-referendum-trump-not-kavanaugh">Midterm elections will be a referendum on Trump, not Kavanaugh</a>  </h3>  
  <div class="views-field views-field-created byline-wrapper">        Oct 15, 2018  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <h3 class="views-field views-field-title">        <a href="/news/politics/two-cakes-two-courts-two-countries-same-result">Two cakes, two courts, two countries: Same result</a>  </h3>  
  <div class="views-field views-field-created byline-wrapper">        Oct 15, 2018  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <h3 class="views-field views-field-title">        <a href="/news/people/stem-opioid-crisis-investment-coalition-pressures-supply-chain">To stem opioid crisis, investment coalition pressures supply chain</a>  </h3>  
  <div class="views-field views-field-created byline-wrapper">        Oct 15, 2018  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <h3 class="views-field views-field-title">        <a href="/news/spirituality/sainting-romero-and-paul-vi-francis-says-no-half-measures-holiness">Sainting Romero and Paul VI, Francis says: no &#039;half measures&#039; to holiness </a>  </h3>  
  <div class="views-field views-field-created byline-wrapper">        Oct 14, 2018  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <h3 class="views-field views-field-title">        <a href="/news/accountability/francis-defrocks-two-retired-chilean-bishops-demonstrated-abuse-minors">Francis defrocks two retired Chilean bishops &#039;for demonstrated abuse of minors&#039;</a>  </h3>  
  <div class="views-field views-field-created byline-wrapper">        Oct 13, 2018  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <h3 class="views-field views-field-title">        <a href="/news/people/irreconcilable-duality-pope-paul-vi">The irreconcilable duality of Pope Paul VI</a>  </h3>  
  <div class="views-field views-field-created byline-wrapper">        Oct 13, 2018  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="/recent">All recent stories</a>    </div>
  
  
</div></noscript></div>    </div>
  </div>
<div id="block-dfp-content-3" class="block block-dfp even">

            <div id="dfp-ad-content_3-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-content_3" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-content_3");
    });
  </script>
  <p class="center advertisement_label">Advertisement</p>
</div>
</div>  </div>
<div id="block-views-related-content-block" class="block block-views odd">

        <h2 class="block__title block-title">More Like This</h2>
          <div class="content">
      <div class="view view-related-content view-id-related_content view-display-id-block view-dom-id-07e48dc266677f3767f0a187ebd64996">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <h3 class="views-field views-field-title">        <a href="/news/accountability/brooklyn-diocese-pay-part-275-million-settle-sex-abuse-case">Brooklyn Diocese to pay part of $27.5 million to settle sex abuse case</a>  </h3>  
  <div class="views-field views-field-created byline-wrapper">        Sep 19, 2018  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <h3 class="views-field views-field-title">        <a href="/news/accountability/class-action-lawsuit-filed-against-eight-pennsylvania-dioceses">Class-action lawsuit filed against eight Pennsylvania dioceses</a>  </h3>  
  <div class="views-field views-field-created byline-wrapper">        Sep 20, 2018  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <h3 class="views-field views-field-title">        <a href="/news/accountability/survivors-find-voice-church-leaders-wrestle-how-address-issue">As survivors find voice, church leaders wrestle with how to address issue</a>  </h3>  
  <div class="views-field views-field-created byline-wrapper">        Aug 27, 2018  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <h3 class="views-field views-field-title">        <a href="/news/accountability/bishop-murry-cancer-free-details-action-against-abuse-ohio-diocese">Bishop Murry, &#039;cancer-free,&#039; details action against abuse in Ohio diocese</a>  </h3>  
  <div class="views-field views-field-created byline-wrapper">        Sep 6, 2018  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <h3 class="views-field views-field-title">        <a href="/news/accountability/every-catholic-lay-and-clergy-called-confront-evil-abuse">Every Catholic, lay and clergy, is called to confront evil of abuse</a>  </h3>  
  <div class="views-field views-field-created byline-wrapper">        Sep 6, 2018  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
<div id="block-ncr-blocks-article-call-to-action" class="block block-ncr-blocks even">

            <h2 class="block_title">3 ways to <br>support NCR</h2><div class="block_section section_1"><div class="number">1</div><h3 class="section_title">Sign up for our free newsletters.</h3><div class="section_content"><form target="_blank" class="placeholder_label email_signup_inline_fields" action="/news/accountability/exclusive-cupich-says-bishops-must-cede-authority-allow-lay-oversight" method="post" id="ncr-api-emailmarketing-constant-contact-simple-field-only-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-email">
  <label for="edit-email--2">Email address </label>
 <input type="text" id="edit-email--2" name="email" value="" size="40" maxlength="128" class="form-text" />
</div>
<input type="hidden" name="cc_tracking_list" value="2139734406" />
<input type="hidden" name="list" value="1" />
<input type="submit" id="edit-submit--3" name="op" value="Sign up" class="form-submit" /><input type="hidden" name="form_build_id" value="form-uAuQE_3wqp6HmVbdEkiHEMcr4zt6MjAriAljZEvE99k" />
<input type="hidden" name="form_id" value="ncr_api_emailmarketing_constant_contact_simple_field_only_form" />
</div></form></div></div><div class="block_section section_2"><div class="number">2</div><h3 class="section_title">Subscribe to our newspaper.</h3><div class="section_content"><p style="text-align: center;"><a href="https://www.ncronline.org/subscribe/new/ncr?3sideb" target="_blank"><img alt="Print + eNCR.png" src="/sites/default/files/Marketing/Features/Print%20%2B%20eNCR.png" style="width: 200px; height: 200px;" /></a></p>
</div></div><div class="block_section section_3"><div class="number">3</div><h3 class="section_title">Support our journalism: Become a member.</h3><div class="section_content"><p class="rtecenter"><a class="button next_step" href="https://www.ncronline.org/forward/join?clickSource=3sideb" target="_blank">Join now</a></p>
</div></div>  </div>
<div id="block-ncr-blocks-lockerdome-sidebar" class="block block-ncr-blocks last odd">

            <div id="ld-7059-3087">&nbsp;</div>
<script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:9603284881323622,size:[0, 0],id:"ld-7059-3087"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>  </div>
  </section>
        
      </div> <!-- /main-wrapper -->
  
      <footer class="footer" id="footer_bottom">
    <div id="block-menu-block-3" class="block block-menu-block first odd" role="navigation">

            <ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf menu-mlid-407"><a href="/channel/accountability" class="menu__link menu__link">Accountability</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-36236"><a href="/channel/books" class="menu__link menu__link">Books</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-42126"><a href="/columns" class="menu__link menu__link">Columns</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-34736"><a href="/channel/environment" class="menu__link menu__link">Environment</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-411"><a href="/channel/justice" class="menu__link menu__link">Justice</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-408"><a href="/channel/media" class="menu__link menu__link">Media</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-409"><a href="/channel/parish" class="menu__link menu__link">Parish</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-412"><a href="/channel/people" class="menu__link menu__link">People</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-421"><a href="/channel/politics" class="menu__link menu__link">Politics</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-413"><a href="/channel/spirituality" class="menu__link menu__link">Spirituality</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-414"><a href="/channel/theology" class="menu__link menu__link">Theology</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-415"><a href="/channel/vatican" class="menu__link menu__link">Vatican</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-410"><a href="/channel/world" class="menu__link menu__link">World</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-39101"><a href="/channel/opinion" title="Columns, blogs and editorials and commentaries" class="menu__link menu__link">Opinion</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf menu-mlid-416"><a href="http://globalsistersreport.org" class="menu__link menu__link">Global Sisters Report</a></li>
</ul>  </div>
<div id="block-menu-block-5" class="block block-menu-block even" role="navigation">

            <ul class="menu"><li class="menu__item is-expanded menu__item is-expanded first expanded menu-mlid-392"><a href="http://ncronline.org/about-us" class="menu__link menu__link">About NCR</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf menu-mlid-34741"><a href="/mission-and-values" class="menu__link menu__link">Mission and Values</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-34746"><a href="/national-catholic-reporter-staff-contributors" class="menu__link menu__link">Staff &amp; Contributors</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-34751"><a href="/ncr-board-directors" class="menu__link menu__link">Board of Directors</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-34756"><a href="/jobs" class="menu__link menu__link">Careers at NCR</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf menu-mlid-34761"><a href="/free-newsletters" class="menu__link menu__link">Free Newsletters</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded menu-mlid-393"><a href="http://ncronline.org/advertise" class="menu__link menu__link">Advertise</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf menu-mlid-34766"><a href="http://ncrnews.org/advertising/Media_Kit.pdf" target="_blank" class="menu__link menu__link">NCR Media Kit</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-34771"><a href="/web-rate-card" class="menu__link menu__link">Online Advertising</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-34776"><a href="/email-rate-card" class="menu__link menu__link">Email Advertising</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-34786"><a href="/classified-ads" class="menu__link menu__link">Classifieds</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf menu-mlid-34781"><a href="http://specialsections.ncronline.org" target="_blank" class="menu__link menu__link">Special Sections</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded menu-mlid-394"><a href="http://ncronline.org/contact-national-catholic-reporter" class="menu__link menu__link">Contact</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf menu-mlid-34791"><a href="/contact" class="menu__link menu__link">Customer Service</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-39151"><a href="/ncr-change-address" class="menu__link menu__link">Change your Address</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-39156"><a href="/request-sample-issue" class="menu__link menu__link">Request a Sample</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-39161"><a href="/request-reprint-ncr-content" class="menu__link menu__link">Reprints</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-34806"><a href="/user-guidelines" class="menu__link menu__link">Web User Guidelines</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-34811"><a href="/submission-guidelines" class="menu__link menu__link">Submission Guidelines</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf menu-mlid-34816"><a href="/privacy-policy" class="menu__link menu__link">Privacy Policy</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded expanded menu-mlid-395"><a href="/donate/ways-to-give" title="" class="menu__link menu__link">Giving to NCR</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf menu-mlid-1431"><a href="/donate" class="menu__link menu__link">Make a Donation</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-42106"><a href="https://www.ncronline.org/forward?clickSource=footer&amp;clickMedium=website" class="menu__link menu__link">Become a Member</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-396"><a href="/donate/ways-to-give" title="" class="menu__link menu__link">Ways to Give</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-397"><a href="/donate/securities" title="" class="menu__link menu__link">Stock and Securities Gifts</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-398"><a href="/donate/legacyestate" title="" class="menu__link menu__link">Legacy/Estate Gifts</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-399"><a href="/donate/endowment" title="" class="menu__link menu__link">Endowment Gifts</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf menu-mlid-401"><a href="/donate/forms" title="" class="menu__link menu__link">Printable Forms</a></li>
</ul></li>
<li class="menu__item is-expanded menu__item is-expanded last expanded menu-mlid-34821"><a href="/subscribe/new/ncr" class="menu__link menu__link">Subscribe</a><ul class="menu"><li class="menu__item is-leaf menu__item is-leaf first leaf menu-mlid-34826"><a href="/subscribe/new/ncr" class="menu__link menu__link">Subscribe to NCR</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-34831"><a href="/subscribe/gift/ncr" class="menu__link menu__link">Give NCR as a Gift</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-34836"><a href="/subscribe/renewal/ncr" class="menu__link menu__link">Renew</a></li>
<li class="menu__item is-leaf menu__item is-leaf leaf menu-mlid-34841"><a href="/e-reader" class="menu__link menu__link">Kindle Edition</a></li>
<li class="menu__item is-leaf menu__item is-leaf last leaf menu-mlid-36231"><a href="/products" class="menu__link menu__link">Products</a></li>
</ul></li>
</ul>  </div>
<div id="block-block-15" class="block block-block odd">

            <div class="content">
      <div class="rtecenter">National Catholic Reporter publications: <a href="http://ncronline.org">NCRonline.org</a> | <a href="http://celebrationpublications.org/">CelebrationPublications.org</a> | <a href="http://globalsistersreport.org/">GlobalSistersReport.org</a> | <a href="/email-alerts">Free Newsletters</a></div>

<p class="rtecenter">Copyright © The National Catholic Reporter Publishing Company | 115 E. Armour Blvd., Kansas City, MO 64111 | 1-800-444-8910</p>
    </div>
  </div>
<div id="block-ncr-blocks-social-media-footer-links" class="block block-ncr-blocks last even">

            <ul class="social_links"><li><a class="social_link facebook" target="_blank" href="https://www.facebook.com/NCRonline/">Our Facebook Page</a></li><li><a class="social_link twitter" target="_blank" href="https://twitter.com/NCRonline">Follow us on Twitter</a></li><li><a class="social_link instagram" target="_blank" href="https://www.instagram.com/ncronline/">Follow us on Instagram</a></li><li><a class="social_link youtube" target="_blank" href="https://www.youtube.com/user/NCRonline">Our YouTube Channel</a></li></ul>  </div>
  </footer>
  
</div>

  <div class="region region-bottom">
    <div id="block-block-206" class="block block-block first odd">

            <div class="content">
      <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com --><script>
<!--//--><![CDATA[// ><!--
var om26358_35304,om26358_35304_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om26358_35304_poll(function(){if(window['om_loaded']){if(!om26358_35304){om26358_35304=new OptinMonsterApp();return om26358_35304.init({"a":35304,"staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om26358_35304=new OptinMonsterApp();om26358_35304.init({"a":35304,"staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");
//--><!]]>
</script><!-- / OptinMonster -->    </div>
  </div>
<div id="block-block-211" class="block block-block even">

            <div class="content">
      <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com --><script>
<!--//--><![CDATA[// ><!--
var om26358_35304,om26358_35304_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om26358_35304_poll(function(){if(window['om_loaded']){if(!om26358_35304){om26358_35304=new OptinMonsterApp();return om26358_35304.init({"a":35304,"staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om26358_35304=new OptinMonsterApp();om26358_35304.init({"a":35304,"staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");
//--><!]]>
</script><!-- / OptinMonster -->    </div>
  </div>
<div id="block-block-216" class="block block-block odd">

            <div class="content">
      <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com--><script type="text/javascript" src="https://a.optmstr.com/app/js/api.min.js" data-account="26358" data-user="35304" async=""></script><!-- / OptinMonster -->    </div>
  </div>
<div id="block-block-221" class="block block-block even">

            <div class="content">
      <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com --><script>
<!--//--><![CDATA[// ><!--
var om26358_35304,om26358_35304_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om26358_35304_poll(function(){if(window['om_loaded']){if(!om26358_35304){om26358_35304=new OptinMonsterApp();return om26358_35304.init({"a":35304,"staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om26358_35304=new OptinMonsterApp();om26358_35304.init({"a":35304,"staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");
//--><!]]>
</script><!-- / OptinMonster -->    </div>
  </div>
<div id="block-block-236" class="block block-block odd">

            <div class="content">
      <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com--><script type="text/javascript" src="https://a.optmstr.com/app/js/api.min.js" data-account="26358" data-user="35304" async=""></script><!-- / OptinMonster -->    </div>
  </div>
<div id="block-block-241" class="block block-block even">

            <div class="content">
      <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com--><script type="text/javascript" src="https://a.optmstr.com/app/js/api.min.js" data-account="26358" data-user="35304" async=""></script><!-- / OptinMonster -->    </div>
  </div>
<div id="block-block-261" class="block block-block last odd">

            <div class="content">
      <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-account="26358" data-user="35304" async=""></script><!-- / https://optinmonster.com -->    </div>
  </div>
  </div>
  <script src="https://www.ncronline.org/sites/default/files/js/js_hahffqW29g4MwjdfS2hRJxPCdIAQE1z3-pTzfRahEFM.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c0509ae589","applicationID":"130677993","transactionName":"blBQZEYHWkRYVBFRVlcac1NAD1tZFlkKXFxmRVNXUTlCXlxA","queueTime":0,"applicationTime":544,"atts":"QhdTEg4dSUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
